ARCA Basel : ECS en dent de scie, fuite ...

  1. rx38
    (38) Isère
    Bonjour, je suis nouveau ici, j'arrive tout droit de google ou je cherchais des réponses à mes questions :)

    Je suis le "plus ou moins heureux" propriétaire d'une chaudière Arca Basel, montée il y a 5 ans par un soi-disant chauffagiste ... qui encaissait plus d'avances qu'il ne faisait des travaux, et qui a fermé 3 mois plus tard.

    [​IMG]

    Bref, cette petite chaudière a toujours boité, malgré un entretien régulier.


    Depuis plusieurs mois, elle présente les symptômes suivants :

    Circuit chauffage : marche du feu de dieu, sans soucis.
    ECS : un filet d'eau me permet d'avoir de l'eau a peu près chaude, si je monte le débit, ca devient froid

    Dans tous les cas, au bout d'une minute l'eau redevient froide, puis redevient vaguement chaude au bout d'une à deux minutes. Pas facile même pour une douche : pour un bain, avec le filet d'eau, compter deux heures pour remplir la baignoire d'une eau pas très chaude...

    De plus, il y a une fuite, enfin un goutte à goutte constant, du truc qui sert à baisser la pression ( la pression normale est à 1.7 bars, mais depuis 6 mois, meme en purgeant, ca remonte vite vers 2.8 - 3 bars, sans que j'ajoute d'eau ...)

    Le truc en question est à droite sur la photo, plein d'eau et de dépot d'oxide de fer). Il a été changé par le dernier réparateur, ca n'a rien changé...

    [​IMG]

    ( cliquer pour agrandir)

    Si vous avez des idées, ou la doc de la chaudière ( je ne connais pas le modele précis ...), je prends, je n'ai pas le budget pour faire intervenir le chauffagiste en ce moment ...

    merci d'av
     
    rx38 , 3 Novembre 2010
    #1
  2. rx38
    (38) Isère
    rx38 , 3 Novembre 2010
    #2