Ampoule eco qui grille

  1. axele81
    (52) Haute-Marne
    bonjour,
    je viens d'emmenager dans ma maison que je viens de renover.
    En l'espace de 2semaines ,j'ai deja 2ampoules eco (donc censé durer plus longtemps) qui ont griller, cela commence par s'eteindre par intermitence comme si ca clignoter, puis ca grille.
    J'ai fait entierement l'installation electrique, donc tous est neuf.
    Quelqu'un aurais t il une idéée du probleme?
    merci a tous!!
     
    axele81 , 7 Août 2011
    #1
  2. Carminas
    (77) Seine-et-Marne
    Bonjour

    Tension trop élevée peut être ?

    ERDF peut fournir jusqu'à 253V et il y certaines ampoules qui n'aiment pas

    @+
     
    Carminas , 7 Août 2011
    #2
  3. axele81
    (52) Haute-Marne
    bonjour,
    et est-ce que cela represente un danger?(risque d'incendie par exemple).
    ai je une solutions pour remedier a ca?
     
    axele81 , 7 Août 2011
    #3
  4. Carminas
    (77) Seine-et-Marne
    Non pas de danger, juste un problème pour le matériel.
    Faites une mesure de tension et si cela se confirme, achetez des ampoules 250V, mais plus chères et plus difficiles à trouver.

    @+
     
    Carminas , 7 Août 2011
    #4
  5. les3c19
    (19) Corrèze
    Bonjour
    Vu l'endroit ou habite axele81 je doute fort d'un voltage trop élevé!
    Je pencherais vers la qualité des lampes éco , il faut vraiment éviter d'acheter ces lampes a bas prix!
     
    les3c19 , 7 Août 2011
    #5
  6. italien
    (94) Val-de-Marne
    Bonjour,
    Il m'ai arrivé la même chose, mais sur un pont lumineux. Cela venait d'une mauvaise connexion.

    Cdl.
     
    italien , 8 Août 2011
    #6
  7. zaz789
    (23) Creuse
    Pas forcément, j'ai vu des "Philips" claquer au bout de 6 mois, et des "Ikea" qui tiennent depuis 5 ans. J'ai pas réussi a trouver une règle générale.
     
    zaz789 , 8 Août 2011
    #7
  8. les3c19
    (19) Corrèze
    Salut
    Bien si il y en a un: il y a un problème de fabrication et les plus bas prix ont toujours des problème , restent allumées après coupure, clignotent après coupure et grille rapidement, même ne fonctionnent pas dés la 1° mise en service!
    Jamais je ne mettrais en premier la qualité de l'installation électrique suite a ces problèmes de lampes ECO!
     
    les3c19 , 8 Août 2011
    #8
  9. zaz789
    (23) Creuse
    Bin non, désolé. J'ai des dizaines d'ampoules a prix bas qui n'ont jamais eu aucun des problèmes décrit. Pourtant ça m'intéresse d'avoir des ampoules qui restent allumées après coupure !!! Voila de super économies en perspective ;-)

    Cela ne veut pas dire pour autant que les ampoules dont il est question dans ce fil n'avait pas un problème. Proviennent-elles toutes du même lot ?

    Comme cela a été dit, il faudrait commencer par vérifier la tension sur la douille, essayer de brancher une ampoule "éco" dont on est sur (par exemple une qui fonctionne depuis quelques mois ailleurs).
     
    zaz789 , 8 Août 2011
    #9
  10. les3c19
    (19) Corrèze
    OUIIIII TU AS mais pas d'expérience chez le client, tu n'es pas un pro confronté a ce problème chez des dizaines voir des centaines de clients.
    Ne pas s’arrêter a son expérience privée pour donner un avis.
    Tu es peu être revendeur de ces lampes éco.
     
    les3c19 , 8 Août 2011
    #10
  11. zaz789
    (23) Creuse
    Zut, j'ai été découvert ! Je suis en fait un agent chinois sous couverture, qui pousse a l'achat de lampes éco premier prix fabriqué en chine !!!

    Je dit simplement que d'après ce que j'ai pu voir, le prix est de moins en moins souvent un critère de fiabilité. C'est, et ce n'est pas vrai que pour les lampes éco.
     
    zaz789 , 8 Août 2011
    #11
  12. axele81
    (52) Haute-Marne
    merci pour toute ces réponse, je vais acheter des ampoules de meilleure qualité,de toute facon il m'en faut des nouvelles du coup.
    je ne pense pas que ce soit un probleme de connexion, car les 2ampoules qui ont griller ne sont pas sur la meme dcl, une c'est une standard (je me souvient plus du nom) et l'autre une ampoule pour spot, GU10 je crois, et si c'était une mauvaise connexion je pense qu'elle aurais grillé avant ou carrement pas allumer, et elle ont tres bien fonctionner jusqu'ici.
     
    axele81 , 8 Août 2011
    #12
  13. myrtil
    (90) Territoire de Belfort
    trop forte tension ou trop de baisse de tension, branche une ampoule classique (s'il t'en reste une) et regarde s'il y a des baisse d'intensité d'éclairage
     
    myrtil , 8 Août 2011
    #13
  14. axele81
    (52) Haute-Marne
    j'ai 2ampoule halogene de brancher, une pour la lumiere ext par detecteur, et une au wc et je n'ai pas remarqué de baisse de tension
     
    axele81 , 8 Août 2011
    #14
Chargement...
Autres sujets similaires Forum Date

problème d'ampoules grillées.

Electricité générale 29 Mars 2009

Arc électrique important dans un interrupteur lors de l'extinction d'ampoules LED

Electricité générale 21 Novembre 2016

chaleur ampoule GU10

Electricité générale 6 Septembre 2016

Ampoule led Gu10 encastrée et volume 1 SDB & questions sur les transfos

Electricité générale 23 Mai 2016

ampoules led

Electricité générale 8 Février 2015