amplification d'antenne qui ne marche pas

  1. Bonjour,
    je voulais amplifier mon antenne pour m'assurer d'avoir une bonne réception avant d'avoir mon ecran LCD!
    j'ai donc acheté un ampli Visionic UHF Universel (TNT & Analogique + une alimentation 24V 100mA Visionic aussi!
    j'ai branché comme prévu, c'est à dire:
    arrivé antenne => ampi => alimentation (branché aussi sur secteur bien sur) => prise TV!
    le tout branché avec des prises à visser sauf pour les extrémités!
    le résultat est que c'est pire, une fois l'alimenation branchée c'est pas nette du tout, plien de neige, et l'alimentation débranché c'est un peu mieux mais c'est toujours moins bien que sans ampli!
    il y a un truc qui va pas, on prend un appareil cencé améliorer la qulité de l'image et c'est bien pire!
    est-ce le branchement ou autre chose?
    merci

    (question aussi posée sur brocozone belgique, je ne savais pas qu'il y avait l'équivalent en france)
     
    tist , 16 Septembre 2008
    #1
  2. en fait c'est tout con, j'ai pas pris le temps de tout regarger et il fallait juste baisser une peut le reglage par défaut de l'ampli!
    c'est bon...
     
    tist , 16 Septembre 2008
    #2
  3. Rfco
    (50) Manche
    Hello,

    Bon et bien je n'aurais pas à le dire alors...


    Bonne fin de journée


    @+
     
    Rfco , 16 Septembre 2008
    #3
  4. en fait j'ai regler l'ampli et c'est mieux mais il y a toujours une sorte d'ombre derrière comme ci il y avait une autre chaine en meme temps mais juste une ombre qu'on voit sur certaine couleur ou quand c'est sombre!
    ca vient aussi du reglage ou c'est autre chose?
     
    tist , 16 Septembre 2008
    #4
  5. Rfco
    (50) Manche
    Bonsoir,

    C'est un écho, à mon avis revoir les réglages (de l'antenne) et jouer avec le gain de l'ampli.
    Fin de ma contribution, car je ne suis pas pro des antennes...


    @+
     
    Rfco , 17 Septembre 2008
    #5
  6. j'ai baisser l'ampli et refait une recherche automatiques des chaines et c'est pareil, enfin, je vois les ombres que le soir!
    ouha ca fait peur!
    non, c'est peut etre qu'on les voit plus quand il fait plus sombre, ou alors le soir les chaines augmentent leur puissance d'émission ou un truc du genre?
    je sais pas, mais c'est assez genant, mais ca ne le fait pas en numérique, enfin j'ai pas regarder la TNT le soir non plus, à vérifier aussi!
    sinon faire venir un installateur d'antenne, mais vaudrait mieux etre sur avant quoi...
    vous avez une idée?
     
    tist , 18 Septembre 2008
    #6
Chargement...
Autres sujets similaires Forum Date

repartition de la reception d'antenne TV sans cable ?

Electricité générale 19 Décembre 2011