alarme secom clavier CLI500

  1. jaq59
    (59) Nord
    Bonjour,
    J'ai un problème avec une alarme secom CRT 500, comme tcherman60 le 12/11/2009.

    Aprés avoir remplacé les piles du clavier et des detecteurs, plus rien ne marche.

    Impossible de la remettre en marche.

    Je crois que la solution proposée, n'avez pas marché.

    A part changer toute l'installation.Quelqu'un a t il une solution.
     
    jaq59 , 18 Novembre 2010
    #1
  2. MagicManu
    (59) Nord
    Il faut peut être ré-associer les modules, ça doit être précisé dans la notice.
     
    MagicManu , 19 Novembre 2010
    #2
  3. jaq59
    (59) Nord
    Merci MagicManu pour ta rèponse.
    Chaque détecteur aurait une position bien défini?
    Concernant la notice, je n'ai qu'une notice de mise en marche.
    D'autre part d'après le fabriquant cette alarme ne se fafrique plus.
    Durée de vie huit ans.
    Salutations
     
    jaq59 , 19 Novembre 2010
    #3
  4. MagicManu
    (59) Nord
    MagicManu , 19 Novembre 2010
    #4
  5. jaq59
    (59) Nord
    Merci pour ton travail de recherche
    Salutations
     
    jaq59 , 21 Novembre 2010
    #5
  6. Le problème vient du fait que tu a remplacé la pile du clavier, sur les détecteurs il y a aucun soucis mais si tu changes la pile du clavier à l'ouverture du clavier il se déprogramme dans la centrale donc tu est obligé de le reprogrammer avec un programmateur spécifique (TB550) que seuls des installateurs peuvent avoir.
     
    Hightek-1 , 1 Août 2011
    #6
Chargement...
Autres sujets similaires Forum Date

Alarme Secom.

Alarme 8 Juillet 2016

Alarme ariteck

Alarme 10 Novembre 2016

probleme alarme

Alarme 18 Septembre 2016

Déclenchement intempestif alarme Bentley Kyo 8 - Comment tout couper?

Alarme 26 Juillet 2016

defaut ligne telephone alarme bentel

Alarme 30 Juin 2016