Aide : pas d'eau chaude

  1. sss37
    (37) Indre-et-Loire
    Bonjour,

    je viens d'enménager dans un appartement datant de 2007 avec chauffe eau électrique.
    L'electricité marche bien partout mais il n'y a pas d'eau chaude dans tout l'appartement (salle de bain, cuisine).
    L'eau froide fonctionne bien (bon débit). quand on tourne vers l'eau chaude, un mince filet d'eau froide coule et plus rien après quelques secondes.
    De plus la machine à laver ne se remplie pas non plus.

    Avez vous une idée d'où cela peut provenir?

    Merci de votre aide
     
    sss37 , 16 Mai 2011
    #1
  2. Commuto
    (92) Hauts-de-Seine
    Vérifie déjà si le Groupe de sécurité de ton cumulus est ouvert. Il peut avoir été fermé par précaution.

    Ca ressemble à ça :
    [​IMG]

    La flèche indique le sens de l'eau froide (celle qui remplit le cumulus). Dans la position de la photo, le robinet est donc fermé.
     
    Commuto , 16 Mai 2011
    #2
  3. sss37
    (37) Indre-et-Loire
    Merci, il est bien ouvert.
     
    sss37 , 17 Mai 2011
    #3
  4. Commuto
    (92) Hauts-de-Seine
    1. Es tu sûr qu'il a déjà fonctionné, i.e. qu'il est monté correctement. Le sens d'un cumulus (horizontal, vertical, angle) est important pour son bon fonctionnement.

    2. Pour réussir à comprendre le problème, tu peux commencer par le vidanger un peu, et voir s'il se remplit ensuite.
    Pour cela il faut que tu FERMES le robinet du groupe de sécurité, et que tu tournes le robinet d'expansion (le bouton rouge sur la photo). Ca va permettre au cumulus de se vider.
    Laisse s'écouler quelques litres, et après cela réOUVRE le robinet du groupe de sécurité : normalement tu devrais entendre l'eau remplir le cumulus pour qu'il retrouve son niveau de fonctionnement.


    Si tu as des photos ça aussi aider éventuellement.
     
    Commuto , 17 Mai 2011
    #4
  5. kenny82
    (82) Tarn-et-Garonne
    Une vanne avant le groupe, suivre les tuyaux
    Ou une vanne après le ballon....
     
    kenny82 , 17 Mai 2011
    #5
  6. dsm28
    dsm28
    Supporter
    (28) Eure-et-Loir
    bonjour,
    si déjà le cumulus ne reçoit pas d'eau ! forcement que l'eau chaude ne peut être !
    Après voir la partie alimentation électrique pour avoir cette fameuse eau chaude .
    si locataire normalement votre propriétaire ce doit de mettre en fonctionnement la partie sanitaire où vous donner comme explication la marche à suivre pour la mise en fonction du circuit d'eau chaude.
    bizard que ce ne soit pas déjà fait d'ailleur !
     
    dsm28 , 17 Mai 2011
    #6
  7. sss37
    (37) Indre-et-Loire
    Après vérifications, il y a bien de l'eau dans le cumulus, elle est même chaude mais n'arrive pas jusqu'aux robinets. Aux robinets, il n'y a pas de pression, comme des bulles d'air et pas d'eau chaude (sauf hier, quelques secondes et quelques gouttes chaudes et plus rien.
     
    sss37 , 19 Mai 2011
    #7
  8. Commuto
    (92) Hauts-de-Seine
    alors il faut suivre l'option de kenny82... vérifier en aval du cumulus qu'aucune vanne ou autre dispositif à moitié fermé pourrait limiter l'écoulement.
    Suivre les tuyaux...
     
    Commuto , 19 Mai 2011
    #8
  9. guitares5
    (69) Rhône
    bonjour verifier que vos mousseux au bout des robinet soiye pas bouché cordialement
     
    guitares5 , 29 Mai 2011
    #9
  10. guitares5
    (69) Rhône
    bonjour pour complèté ma reponse devissé les a coup sur il dit avoir de la saleté et option deux cumulus entartré a voir cordialement
     
    guitares5 , 29 Mai 2011
    #10
Chargement...
Autres sujets similaires Forum Date

Besoin d'aide Colonne de douche Thermostatique

Plomberie générale 17 Février 2015

Réglage vitodens 333f "aide"

Plomberie générale 6 Février 2015

A l'aide! Odeurs canalisations salle de bain

Plomberie générale 18 Décembre 2013

Aide pour robinet douchette wc

Plomberie générale 29 Octobre 2013

Ventilation maison. Merci de m'aider !

Plomberie générale 27 Novembre 2011