30mA capricieux ?

  1. RitonLaBevue
    (78) Yvelines
    Ce jour j'ai décidé d'utiliser une défonceuse premier prix de chez LM branchée sur la même prise depuis laquelle j'ai pu percer, scier, meuler.
    Première tentative ok.
    Seconde tentative, pas de jus.
    Je descends voir si ça avait "disjoncté", tout est ON, le 16A comme le 30mA.
    Je réarme le 16A et remonte.
    Et ainsi de suite 4, 5, 6 fois avec parfois des absence de coupure me permettant de travailler.
    J'ai dévissé les 2 barrettes phase et neutre, poussé un coup de 4 bars un peu partout, révissé les barrettes, tout réarmer.

    Rien de mieux.
    Le bouton test du 30mA semble un peu capricieux.

    Sur ce 30mA j'ai deux circuits éclairage 10A, 2 circuits 16A chacun pour les prises d'une chambre (ma prise est sur l'un de ces deux circuits) ainsi que la chaudière gaz.
    Cet après-midi rien n'était en fonctionnement à part la chaudière, une ampoule ou deux et ma prise.

    LM est ouvert demain.

    A vue de nez, vous incrimineriez quel composant ?
    J'ai testé la prise avec une défonceuse et une circulaire.
    Ca saute au démarrage de l'outillage.
     
    RitonLaBevue , 24 Mai 2015
    #1
  2. les3c19
    (19) Corrèze
    salut
    qui saute le disjoncteur ou le 30mA, si c'est le 16 A c'est lui à changer.(encore un disjoncteur à moins de 10 €uros en "marque mal"

    Avant toute chose contrôler les serrages des fils en amont du 30 mA au départ de cette alimentation et sur le 30 mA, cela pourrai bien venir de là, vu la mauvaise réaction de ce 30 mA au bouton test, et des coupures de courant ce qui n'explique pas la disjonction du disjoncteur, qui lui, si il saute, reste à remplacer.
     
    les3c19 , 25 Mai 2015
    #2
  3. RitonLaBevue
    (78) Yvelines
    Le souci justement c'est que ni le disjoncteur ni le 30mA ne se sont mis en off. Ils étaient tous les deux sur on.
    Par contre le courant était bien coupé.

    Je vais déjà commencer par remplacer le 16A.
    Ensuite vérifier le serrage des arrivées sur le 30mA.

    Je te tiens au "jus" ^^

    Un point important que j'ai oublié précédemment: "Bonjour" :D
     
    RitonLaBevue , 25 Mai 2015
    #3
  4. les3c19
    (19) Corrèze
    re
    pas besoin de changer quoi que ce soit, c'est un mauvais contact sur un fil et même peut être sous le disjoncteur général.
     
    les3c19 , 25 Mai 2015
    #4
  5. RitonLaBevue
    (78) Yvelines
    Du général j'ai deux 10² (40cm) qui arrivent sur le tableau pour distribuer 4 30mA via du 6² me semble-t-il.
    C'est le seul 30mA (+ disjoncteurs associés) qui pose problème.
     

    Fichiers attachés:

    RitonLaBevue , 25 Mai 2015
    #5
  6. les3c19
    (19) Corrèze
    re
    regarde bien les barrettes, si tout les plots sont bien sous le serrage et non en dessous du serrage; le mieux c'est de re-démonter les deux barrettes, de dévisser à fond les serrages et de remonter les barrettes et bien sur resserrer.
    ou un défaut sur le 30 mA
     
    les3c19 , 25 Mai 2015
    #6
  7. RitonLaBevue
    (78) Yvelines
    Je regarde cela après la sieste du fiston: le babyphone est sur ce 30mA ^^
     
    RitonLaBevue , 25 Mai 2015
    #7
  8. morelos
    (75) Paris
    Salut,

    Pige pas, si il "saute", il n'est pas sur "ON" ??? Alors QUI saute ?

    Parce que si il "saute" et reste sur "ON" il est "OUT" !!!

    A+
     
    morelos , 26 Mai 2015
    #8
Chargement...
Autres sujets similaires Forum Date

interrupteurs différenciels 30ma sur câble 16 mm2

Electricité générale 21 Septembre 2015

30mA qui saute sur ancienne installation triphasé

Electricité générale 5 Septembre 2015

URGENT panne sur differentiel 30ma

Electricité générale 16 Juin 2014

id 63A - 30mA / Type A en réno ?

Electricité générale 22 Juin 2011

liaison disjoncteur EDF et différentiel 30mA

Electricité générale 4 Juillet 2010